Sorry, aber dann musst du dich an Kontent wenden. Die erstellen die Weiterleitung einfach falsch.
Beiträge von JABA-Hosting
-
-
ZitatAlles anzeigen
[size=24]502 [/SIZE]
[size=18]Bad Gateway [/SIZE]
Zeitpunkt: Sun Apr 26 2020 10:00:12Die Webseite ist im Moment nicht Verfügbar.
Bitte haben Sie ein wenig Geduld und versuchen
den Webseiten-Aufruf später erneut.
The Website is temporarily not available.
Please be patient and try again later.
Schon der zweite Kunde von Kontent wo die Seite langsam bzw. nicht erreichbar ist.
Wieso Kontent das nicht checkt das bei den ein geösseres Problem ist, ist schon unverständlich. -
https://forum.wpde.org/www.3d-atelier…p_renderscenes/
Das ist deine Weiterleitung. Nimm das :443 raus, dann sollte es funktionieren.
-
Hoster wechseln!
-
Hast du mal Google reCAPTCHA v3 probiert?
Des Weiteren solltest du ein SSL Zertifikat installieren, wenn du ein Shop betreibst. Laut der DSGVO müssen personenbezogene Daten verschlüsselt übertragen werden.
-
Hallo,
das ist eine Server Fehlermeldung.Vermutlich eine Überlastung des Servers.
Am Besten nicht soviel an WordPress rum schrauben, es liegt nämlich nicht an WordPress.
-
Schau doch mal ob du was in den ErrorLogs finden kannst. Mit einer Fehlermeldung könnte man die Seite evtl. wieder zum strahlen bringen.
-
Ist das schon länger so? Ich würde an WordPress jetzt nicht zuviel schrauben, am Ende machst du es schlimmer

Für mich sieht es danach aus als ob der Server überlastet ist. Mal flott, mal richtig langsam. FTTB mit 1,20min ist schon krass.
-
Versuch mal das folgende Plugin. Ist danach die Tabelle kleiner?
-
Hast du Cloudflare oder ein anderes CDN davor geschaltet?
-
-
Überlege doch mal warum der "Server" so günstig ist? Die Preise kann man nur machen, wenn die Hardware überbucht wird. Auch Strato bekommt die Hardware nicht umsonst, um diese Preise anzubieten.
Meistens ist nicht die CPU der Flaschenhals, sondern die Festplatte. Hohe I/O Werte machen deinen Server träge.
dedizierten 8 Kerner
Das v(Core) steht für virtuell. Das heißt dir werden zwar 8 Kerne zugewiesen, diese teilst du aber mit vielen anderen Kunden. Die Kerne sind nicht dediziert für dich.
-
-
Warum machst du das?
Wenn 1&1 mysql5 verwendet ist das in Ordnung. Du kannst aber nicht selber auf mysql8 wechseln. Und selbst wenn dein Hoster auf mysql8 updated, ist deine Datenbank auf mysql8 migriert. Das ist schon die Aufgabe des Hosters.
-
100 Besucher über einen Zeitraum von mehreren Stunden ist in der Tat gar nix.
Bei welchen Hoster bist du denn? Strato und 1und1 sind bekannt das die mal langsam sind, je nach dem wie überbucht die Server sind.
Aber die Aussage mit der index.html spricht für Strato oder 1und1
Aber vergiss das lieber wieder, denn das war schon eine dämliche Aussage. -
Hi,
100 gleichzeitige Zugriffe sind nicht lächerlich, sondern schon sehr Hardware lastig.
Du kannst nur versuchen deine Webseite zu optimieren mit Caching und so wenige Plugins wie möglich.
-
Server Dienste werden nur über den Hoster aktualisiert.
-
Zitat
This error means that the name on the certificate is not recognized and is usually caused by a SSL configuration error.
Dein Zertifikat ist (vermutlich) auf (www).bonen.de ausgestellt, aber nicht für neu.bonen.de.
Ob man bei Strato auch für Subdomains Zertifkate (kostenlos) erhält kann ich leider nicht sagen.
-
@jaba: ich schreib dir mal ne Nachricht...schauen wir mal
edit: PM geht hier wohl nichtMüsste eigentlich gehen. Ansonsten gerne per Email an info@jaba.hosting
-
Überlege ob es mir die 29€/Jahr wert sind
Preislich gesehen ist netcup unschlagbar. Wenn du aber vom Massenhosting weg willst, musst du auch paar Euros mehr in die Hand nehmen.