Fehler & Probleme
Hier geht es um konkrete Fehler, Bugs, Fehlermeldungen und Troubleshooting.
-
-
-
Admin: Page speichern nicht möglich 2
- prokik
20. März 2009 um 06:24
- prokik
20. März 2009 um 06:57
-
- Antworten
- 2
- Zugriffe
- 1,1k
2
-
-
-
-
Diverse Probleme : neue Kategorie erstellen, visueller Editor funktionieren nicht
- santjordi
20. März 2009 um 04:36
- santjordi
20. März 2009 um 04:36
-
- Antworten
- 0
- Zugriffe
- 1,3k
-
-
-
-
auf single.php fehlt plötzlich Kommentar-Link? 2
- Erin
19. März 2009 um 19:26
- Erin
19. März 2009 um 19:45
-
- Antworten
- 2
- Zugriffe
- 1k
2
-
-
-
-
Hmm Feed kaputt/invalide
- pixeltunes
19. März 2009 um 16:28
- pixeltunes
19. März 2009 um 16:28
-
- Antworten
- 0
- Zugriffe
- 1k
-
-
-
-
.htaccess: "does not exist in wp-admin/" 6
- zeitgeisth
19. März 2009 um 13:37
- zeitgeisth
19. März 2009 um 16:19
-
- Antworten
- 6
- Zugriffe
- 2,2k
6
-
-
-

-
Auf der Startseite fixierter Artikel erscheint auch auf der Folgeseite
- rumpumpel
19. März 2009 um 13:46
- rumpumpel
19. März 2009 um 13:46
-
- Antworten
- 0
- Zugriffe
- 811
-
-
-
-
Abonnent als Autor angeben
- bakanahito
19. März 2009 um 13:32
- bakanahito
19. März 2009 um 13:32
-
- Antworten
- 0
- Zugriffe
- 1,3k
-
-
-
-
Posts nur in Kategorien erscheinen lassen - nicht auf der Startseite!? 2
- bailaho
12. März 2009 um 14:20
- bailaho
19. März 2009 um 12:37
-
- Antworten
- 2
- Zugriffe
- 947
2
-
-
-
-
Alle Artikel einer Kategorie anzeigen auf einer Seite 6
- horst2003
17. März 2009 um 12:40
- horst2003
19. März 2009 um 12:07
-
- Antworten
- 6
- Zugriffe
- 2,2k
6
-
-
-
-
Kategorie Aufruf über Subdomain 1
- Drezno
15. März 2009 um 16:35
- Drezno
19. März 2009 um 08:22
-
- Antworten
- 1
- Zugriffe
- 916
1
-
-
-
-
Language string failed to load: connect_host 3
- taniss31
6. Februar 2009 um 19:46
- taniss31
19. März 2009 um 07:02
-
- Antworten
- 3
- Zugriffe
- 1,2k
3
-
-
-
-
Problem mit Weiterlesen und kleiner Schrift 3
- derkleinebroker
17. März 2009 um 22:11
- derkleinebroker
19. März 2009 um 04:16
-
- Antworten
- 3
- Zugriffe
- 1k
3
-
-
-
-
Caching von Artikelseiten 10
- wollknaeul
9. März 2009 um 11:13
- wollknaeul
18. März 2009 um 22:48
-
- Antworten
- 10
- Zugriffe
- 1,7k
10
-
-
-
-
404er - wo sind die Folgeseiten des Archivs hin?! 18
- TinaR
10. März 2009 um 12:25
- TinaR
18. März 2009 um 21:54
-
- Antworten
- 18
- Zugriffe
- 2,4k
18
-
-
-

-
Automatische (sporadische) Kommentarmoderation 2
- latita
18. März 2009 um 12:27
- latita
18. März 2009 um 20:03
-
- Antworten
- 2
- Zugriffe
- 964
2
-
-
-
-
Formate von Links 3
- wami
6. März 2009 um 21:12
- wami
18. März 2009 um 19:21
-
- Antworten
- 3
- Zugriffe
- 952
3
-
-
-
-
query posts 3
- wami
18. März 2009 um 08:30
- wami
18. März 2009 um 19:20
-
- Antworten
- 3
- Zugriffe
- 889
3
-
-
-
-
Backend ist ohne Eistellungen 3
- Oldie
18. März 2009 um 12:12
- Oldie
18. März 2009 um 18:44
-
- Antworten
- 3
- Zugriffe
- 823
3
-
-
-
-
Box nur auf Startseite? 4
- Andreas84
18. März 2009 um 13:29
- Andreas84
18. März 2009 um 16:33
-
- Antworten
- 4
- Zugriffe
- 964
4
-
-
-

-
Kann nur kleine Bilder hochladen, sonst: HTTP Fehler 5
- freudenhaus
17. März 2009 um 11:11
- freudenhaus
18. März 2009 um 11:43
-
- Antworten
- 5
- Zugriffe
- 2,5k
5
-